Silnik 1-faz. 0,55 kW

Planujesz zakup sprzętu do warsztatu, masz problem z maszyną tu możesz o tym porozmawiać - nie tylko maszyny CNC

Autor tematu
zyx5050
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 13
Posty: 126
Rejestracja: 27 lip 2019, 12:24

Silnik 1-faz. 0,55 kW

#1

Post napisał: zyx5050 » 26 paź 2020, 19:22

Czy rezystancja izolacji silnika 1-faz. 0,55 kW jest prawidłowa?

Z1-Z2 - 09,6
U1-U2 - 05,2

Tak miernik pokazywał na odpiętych przewodach i zdjętym mostku.
Silnik nie chce startować i buczy pomimo wymiany kondensatora startowego. Czasem wystartuje, a czasem nie, nie wiem co jest grane. Kondensator startowy 20 uF, tak też jest napisane na tabliczce.




elektro nik
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 4
Posty: 28
Rejestracja: 09 cze 2020, 21:25

Re: Silnik 1-faz. 0,55 kW

#2

Post napisał: elektro nik » 27 paź 2020, 11:31

Przy założeniu że:
Z1-Z2
U1-U2
....że są to dwa oddzielne uzwojenia to pomiar rezystancji izolacji pomiędzy nimi powinien być rzędu megaomów, czyli miliony omów.
Z wskazań Twojego miernika wynika że zmierzyłeś rezystancję poszczególnych cewek która jest zaledwie kilku omów i wygląda na prawidłową.

Pomiar rezystancji izolacji pomiędzy tymi cewkami powinien być robiony na odczepach Z1-U1 lub Z2-U2

Może w tym silniku jest mechanizm przełączający pracę pomiędzy kondensatorami i na jego stykach coś nie łączy ??

.....i jeszcze jedno. Rezystancja izolacji może być na tyle duża, że przekroczy zakres miernika i on nic nie wskaże. Zależy czym tam mierzysz ?? :)


Autor tematu
zyx5050
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 13
Posty: 126
Rejestracja: 27 lip 2019, 12:24

Re: Silnik 1-faz. 0,55 kW

#3

Post napisał: zyx5050 » 27 paź 2020, 11:35

elektro nik pisze:
27 paź 2020, 11:31
Przy założeniu że:
Z1-Z2
U1-U2
....że są to dwa oddzielne uzwojenia to pomiar rezystancji izolacji pomiędzy nimi powinien być rzędu megaomów, czyli miliony omów.
Z wskazań Twojego miernika wynika że zmierzyłeś rezystancję poszczególnych cewek która jest zaledwie kilku omów i wygląda na prawidłową.

Pomiar rezystancji izolacji pomiędzy tymi cewkami powinien być robiony na odczepach Z1-U1 lub Z2-U2

Może w tym silniku jest mechanizm przełączający pracę pomiędzy kondensatorami i na jego stykach coś nie łączy ??
Jest tylko kondensator rozruchowy. Z resztą nie wiem już co mu jest. Raz startuje, za chwilę nie. Jak założę koło pasowe i docisnę śrubą to się blokuje wałek, jak nie docisnę to hałas jest ogromny. Jak nie ma pierścienia kompensacyjnego w gnieździe dekla, który jest dociśnięty łożyskiem to luźno się wtedy kręci nawet z kołem pasowym. Oprócz tego mocno się grzeje mimo, że tryb pracy S1 to po 5 minutach jest już gorący. Łożyska w porządku, tydzień temu zmieniane.


elektro nik
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 4
Posty: 28
Rejestracja: 09 cze 2020, 21:25

Re: Silnik 1-faz. 0,55 kW

#4

Post napisał: elektro nik » 27 paź 2020, 13:07

Zastanawiające jest że jak dociskasz koło pasowe śrubą to powstaje opór na osi. By wystąpił taki efekt to koło pasowe musiało by się zapierać na deklu/pokrywie silnika...??
...a to by musiało oznaczać że na ośce brakuje jakiejś krawędzi oporowej lub jakiejś tulejki dystansowej i koło pasowe za daleko wchodzi....??

Jak silnik klasy S1 się szybko nagrzewa i jest nowy to może zapodaj model i skąd go dostałeś (przyda się innym chętnym zakupu)

Silnik bezszczotkowy nie powinien wytwarzać dźwięków typu: Tarcie
....chyba że jest tam jakiś mechanizm odśrodkowy (np: przełączający kondensatory) i wtedy trze.
Nie wiem co to za silnik ale czasem może być w nim specjalny hamulec odśrodkowy który cały czas hamuje puki silnik nie wejdzie na odpowiednie obroty.


Autor tematu
zyx5050
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 13
Posty: 126
Rejestracja: 27 lip 2019, 12:24

Re: Silnik 1-faz. 0,55 kW

#5

Post napisał: zyx5050 » 27 paź 2020, 14:16

elektro nik pisze:
27 paź 2020, 13:07
Zastanawiające jest że jak dociskasz koło pasowe śrubą to powstaje opór na osi. By wystąpił taki efekt to koło pasowe musiało by się zapierać na deklu/pokrywie silnika...??
...a to by musiało oznaczać że na ośce brakuje jakiejś krawędzi oporowej lub jakiejś tulejki dystansowej i koło pasowe za daleko wchodzi....??

Jak silnik klasy S1 się szybko nagrzewa i jest nowy to może zapodaj model i skąd go dostałeś (przyda się innym chętnym zakupu)

Silnik bezszczotkowy nie powinien wytwarzać dźwięków typu: Tarcie
....chyba że jest tam jakiś mechanizm odśrodkowy (np: przełączający kondensatory) i wtedy trze.
Nie wiem co to za silnik ale czasem może być w nim specjalny hamulec odśrodkowy który cały czas hamuje puki silnik nie wejdzie na odpowiednie obroty.
Silnik Besela, nie jest nowy. Wcześniej nie było tam tulejki dystansowej i tak samo dociskałem koło do samego dekla, ale normalnie działał, teraz coś mu się stało i cały czas buczy, nawet jak lekko kreci się wałek. Czasem zaskoczy i ruszy. Jest tylko kondensator rozruchowy i tyle, hamulca też nie ma żadnego.


elektro nik
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 4
Posty: 28
Rejestracja: 09 cze 2020, 21:25

Re: Silnik 1-faz. 0,55 kW

#6

Post napisał: elektro nik » 27 paź 2020, 15:16

Myślę że trzeba dociec co jest źródłem hałasu gdy koło pasowe nie dociska do dekla i tak zrobić by się go pozbyć. Pozbyć się hałasu i tarcia a nie przesadzić z zbytnimi luzami :) Ewentualnie w jakimś niedużym zakresie można popróbować innymi pojemnościami kondensatorów, w końcu działało z 20 uF ale te potrafią mieć spory rozrzut produkcyjny.


Autor tematu
zyx5050
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 13
Posty: 126
Rejestracja: 27 lip 2019, 12:24

Re: Silnik 1-faz. 0,55 kW

#7

Post napisał: zyx5050 » 27 paź 2020, 15:18

elektro nik pisze:
27 paź 2020, 15:16
Myślę że trzeba dociec co jest źródłem hałasu gdy koło pasowe nie dociska do dekla i tak zrobić by się go pozbyć. Pozbyć się hałasu i tarcia a nie przesadzić z zbytnimi luzami :) Ewentualnie w jakimś niedużym zakresie można popróbować innymi pojemnościami kondensatorów, w końcu działało z 20 uF ale te potrafią mieć spory rozrzut produkcyjny.
Albo jest jakaś przerwa między uzwojeniami, albo zwarcie. No nie chce działać, ani tak, ani tak. Wałek bezszelestnie się kręci i nie chce wystartować.

Awatar użytkownika

tuxcnc
Lider FORUM (min. 2000)
Lider FORUM (min. 2000)
Posty w temacie: 6
Posty: 4085
Rejestracja: 26 lut 2011, 23:24
Lokalizacja: mazowieckie

Re: Silnik 1-faz. 0,55 kW

#8

Post napisał: tuxcnc » 27 paź 2020, 15:40

zyx5050 pisze:
27 paź 2020, 15:18
Albo jest jakaś przerwa między uzwojeniami, albo zwarcie.
Przecież mierzyłeś, to by miernik pokazał.
Może coś źle łączysz ?


Autor tematu
zyx5050
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 13
Posty: 126
Rejestracja: 27 lip 2019, 12:24

Re: Silnik 1-faz. 0,55 kW

#9

Post napisał: zyx5050 » 27 paź 2020, 15:42

tuxcnc pisze:
27 paź 2020, 15:40
zyx5050 pisze:
27 paź 2020, 15:18
Albo jest jakaś przerwa między uzwojeniami, albo zwarcie.
Przecież mierzyłeś, to by miernik pokazał.
Może coś źle łączysz ?
No jak wcześniej działał. Po prostu jak dałem pierścień kompensacyjny to nie chce startować i koło pasowe po mocnym dokręceniu blokuje wałek, wcześniej zapomniałem dać ten pierścień i normalnie koło pasowe kręciło się po mocnym dokręceniu śrubką, teraz nawet bez tego pierścienia blokuje się na wałku.

Koło pasowe musi być mocno dokręcone, bo ma luz na wałku i hałasuje jak bombardowanie. Próbowałem dawać podkładkę z cienkiej blachy między wałek, a koło, aby nie trzeba było dokręcać, ale i tak buczy i tyle.

Awatar użytkownika

tuxcnc
Lider FORUM (min. 2000)
Lider FORUM (min. 2000)
Posty w temacie: 6
Posty: 4085
Rejestracja: 26 lut 2011, 23:24
Lokalizacja: mazowieckie

Re: Silnik 1-faz. 0,55 kW

#10

Post napisał: tuxcnc » 27 paź 2020, 16:00

zyx5050 pisze:
27 paź 2020, 15:42
No jak wcześniej działał. Po prostu jak dałem pierścień kompensacyjny to nie chce startować i koło pasowe po mocnym dokręceniu blokuje wałek, wcześniej zapomniałem dać ten pierścień i normalnie koło pasowe kręciło się po mocnym dokręceniu śrubką, teraz nawet bez tego pierścienia blokuje się na wałku.

Koło pasowe musi być mocno dokręcone, bo ma luz na wałku i hałasuje jak bombardowanie. Próbowałem dawać podkładkę z cienkiej blachy między wałek, a koło, aby nie trzeba było dokręcać, ale i tak buczy i tyle.
Wybacz, ale mówisz tak chaotycznie i nielogicznie, że za żadną cholerę nie idzie zrozumieć o co Ci chodzi ...
To koło jest na stożek ?

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „WARSZTAT”