POMOCY! KF10 uszkodzona w transporcie :(

Potrzebna pomoc w diagnozie pacjenta

Maszyny ze stali, aluminium, odlewów itp.
Tu możesz również przedstawić się i opisać swoją maszynę
Awatar użytkownika

adam Fx
Lider FORUM (min. 2000)
Lider FORUM (min. 2000)
Posty w temacie: 3
Posty: 4683
Rejestracja: 04 lip 2004, 16:03
Lokalizacja: Gliwice

Re: POMOCY! KF10 uszkodzona w transporcie :(

#11

Post napisał: adam Fx » 09 paź 2019, 20:32

ishi pisze:Strach się bać co tam zastanę
my się nie boimy tylko czekamy na relację ;)


sorki za wszystkie błędy ... (dyslektyk) :?
Zobacz moje filmy http://www.youtube.com/user/pokachontass/videos


Autor tematu
ishi
Czytelnik forum poziom 1 (min. 10)
Czytelnik forum poziom 1 (min. 10)
Posty w temacie: 8
Posty: 13
Rejestracja: 24 gru 2015, 09:57
Lokalizacja: Warszawa

Re: POMOCY! KF10 uszkodzona w transporcie :(

#12

Post napisał: ishi » 12 paź 2019, 21:07

Walka była długa i nierówna (brak stacjonarnego imadła :/) ale rozebrałem. O dziwo na pierwszy montaż Bernardo daje... japońskie łożyska NSK :shock:
mechanika_00001.jpg
Pinola nie nosi śladów uszkodzeń, a jej flansza trzyma kąt prosty.
mechanika_00002.jpg
mechanika_00003.jpg
Dobrze że podrukowałem sobie tuleje montażowe więc osadzenie łożysk poszło jak po maśle. Jutro składam całość do kupy.
mechanika_00004.jpg


piromarek
Specjalista poziom 3 (min. 600)
Specjalista poziom 3 (min. 600)
Posty w temacie: 3
Posty: 654
Rejestracja: 08 maja 2007, 08:05
Lokalizacja: Chodzież

Re: POMOCY! KF10 uszkodzona w transporcie :(

#13

Post napisał: piromarek » 12 paź 2019, 23:08

Nie chcę Cię wyprowadzać z radosnego stanu, ale mam podejrzenie, że te NSK pochodzą z tego samego kraju co i reszta :-)
Samo NSK zresztą napisało na swojej, stronie że mają tego świadomość.


Autor tematu
ishi
Czytelnik forum poziom 1 (min. 10)
Czytelnik forum poziom 1 (min. 10)
Posty w temacie: 8
Posty: 13
Rejestracja: 24 gru 2015, 09:57
Lokalizacja: Warszawa

Re: POMOCY! KF10 uszkodzona w transporcie :(

#14

Post napisał: ishi » 12 paź 2019, 23:27

piromarek pisze:
12 paź 2019, 23:08
Nie chcę Cię wyprowadzać z radosnego stanu, ale mam podejrzenie, że te NSK pochodzą z tego samego kraju co i reszta :-)
Samo NSK zresztą napisało na swojej, stronie że mają tego świadomość.
Być może jest tak jak piszesz. W każdym razie teraz siedzi para (prawdopodobnie) oryginalnych Koyo :mrgreen:


Autor tematu
ishi
Czytelnik forum poziom 1 (min. 10)
Czytelnik forum poziom 1 (min. 10)
Posty w temacie: 8
Posty: 13
Rejestracja: 24 gru 2015, 09:57
Lokalizacja: Warszawa

Re: POMOCY! KF10 uszkodzona w transporcie :(

#15

Post napisał: ishi » 13 paź 2019, 21:37

Nie wiem co napisać. Niby naprawiłem ale nie do końca :/

Wcisnąłem wrzeciono w łożyska do pierwszego oporu i naprężyłem całość nakrętką od góry na koniec ją kontrując. Nie wiem czy użyłem wystarczająco dużo siły bo nigdzie nie znalazłem żadnych konkretnych informacji na ten temat. Na oko było to dość lekko... jakieś 3-4 Nm. Bałem się mocniej dociągać bo kolejna blaszka podkładki wypadała 4-5mm dalej, a wzrost siły rósł już logarytmicznie więc odpuściłem z obawy że rozleci się drukowana nasadka. Generalnie wrzeciono po wymianie łożysk chodziło wyraźnie z mniejszymi oporami.
IMG_20191013_122006_1s.jpg
Po odpaleniu całości wibracje zmniejszyły się na tyle że chyba zacznę na niej pracować ale nie zniknęły całkowicie i nadal są wyczuwalne na obudowie w okolicach 1200rpm.

Podczas rozbierania obejrzałem wrzeciono i jakość jego wykonania nie powala, żeby nie napisać że jest ...ujowa. Sam stożek wygląda ładnie, bicie na poziomie setki...

https://streamable.com/1tckm

... ale to co się dzieje na górze przy kole napędowym nie wygląda już fajnie :cry:

https://streamable.com/7tvpu

Przyglądałem się dłuższą chwilę temu i wygląda jakby wewnętrzny kanał nie był centrycznie wywiercony :shock: Jak domniemam nie wpływa to zbyt pozytywnie na wyważenie wrzeciona. Zastanawiam się czy jest sens zamawiać w Hafenie drugie lub zlecić komuś zrobienie takiego wrzeciona (macie pomysł ile to mogłoby kosztować?). Powierzchnie styku z łożyskami też du** nie urwyały (chropowate), przy osadzaniu cała oś przesuwała się skokowo pomimo smaru.
kf10_wrzeciono.jpg
Druga kwestia to efekty dźwiękowe które nie ustały. Nadal coś "kolebie". Składając zauważyłem że aluminiowe koło pasowe na silniku dostało lekkiego luzu poprzecznego na klinie. Wcześniej tego nie było, był tylko luz 0.4 mm góra-dół na ośce. Te "klikanie" to może być to?

Awatar użytkownika

adam Fx
Lider FORUM (min. 2000)
Lider FORUM (min. 2000)
Posty w temacie: 3
Posty: 4683
Rejestracja: 04 lip 2004, 16:03
Lokalizacja: Gliwice

Re: POMOCY! KF10 uszkodzona w transporcie :(

#16

Post napisał: adam Fx » 13 paź 2019, 23:54

ishi pisze:Nie wiem czy użyłem wystarczająco dużo siły bo nigdzie nie znalazłem żadnych konkretnych informacji na ten temat.

zasada jest taka sama - możesz zastosować
https://youtu.be/YTStZVy5Z8s
https://youtu.be/1rtdSQDljNA
sorki za wszystkie błędy ... (dyslektyk) :?
Zobacz moje filmy http://www.youtube.com/user/pokachontass/videos

Awatar użytkownika

Petroholic
ELITA FORUM (min. 1000)
ELITA FORUM (min. 1000)
Posty w temacie: 1
Posty: 1875
Rejestracja: 08 gru 2015, 12:23
Lokalizacja: Lublin
Kontakt:

Re: POMOCY! KF10 uszkodzona w transporcie :(

#17

Post napisał: Petroholic » 14 paź 2019, 14:14

Niecentryczność otworu jest tutaj raczej nieakceptowalna. Po raz - nie wiadomo jak wpływa na wyważenie (o ile było wogóle wyważane). Po dwa - szpilka dociągająca nie jest ciągnięta w osi więc występują na niej siły boczne co z czasem pewnie minimalnie ją zegnie... I kumulacja tych dwóch rzeczy wpłynie niekorzystnie na łożyska po dłuższym czasie użytkowania... Ja bym próbował oddać do producenta jeśli masz jakąś gwarancję na to. Jakby nie było jest to wada produkcyjna... I raczej nie ma związku z "przygodą" w transporcie...

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „Frezarka - konstrukcja metalowa”