ST6- Problem z wycięciem


Autor tematu
patrykmarcinek
Nowy użytkownik, używaj wyszukiwarki
Nowy użytkownik, używaj wyszukiwarki
Posty w temacie: 2
Posty: 2
Rejestracja: 14 kwie 2016, 17:55
Lokalizacja: Trn

ST6- Problem z wycięciem

#1

Post napisał: patrykmarcinek » 14 kwie 2016, 18:00

Witam szanowne grono. Jestem początkującym użytkownikiem. Rysuję treningowo i mam pewien problem z wycięciem w SE ST6. Otóż rysuję felgę i o ile robię to z wyciągnięcia koła to wszystko jest proste, robię wcięcia i wszystko jak mi się podoba, jednak gdy profil felgi narysowałem przez obrót i przód felgi nie jest płaski, nie mogę zrobić wycięcia, żeby utworzyć "szprychy". Pomoże ktoś? z góry dzieki
Obrazek

http://www.tinypic.pl/cz1i2r6f2xqz



Tagi:

Awatar użytkownika

piocam
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 1
Posty: 298
Rejestracja: 05 sty 2011, 10:05
Lokalizacja: Wrocław

#2

Post napisał: piocam » 15 kwie 2016, 07:54

Witam

Z tego co widzę pracujesz w technologii Synchronicznej. Narysowany przez Ciebie profil nie tworzy zamkniętego regionu. Wystarczy że zamkniesz szkic, powstanie Ci zamknięty profil, region, i będziesz mógł wykorzystać go do utworzenia wycięcia.
Ponieważ się na tym nie znam chętnie się tym zajmę :)

"Jeżeli zrobisz coś dobrze raz, od tego momentu staje się to Twoim obowiązkiem"


Autor tematu
patrykmarcinek
Nowy użytkownik, używaj wyszukiwarki
Nowy użytkownik, używaj wyszukiwarki
Posty w temacie: 2
Posty: 2
Rejestracja: 14 kwie 2016, 17:55
Lokalizacja: Trn

#3

Post napisał: patrykmarcinek » 16 kwie 2016, 17:49

Działa! Dzięki!;) byłem przekonany ze obrys felgi powinien zamykać szkic

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „Solid Edge”