Problem z tokarką

Dyskusje dotyczące serwonapędów i napędów serwokrokowych.

Autor tematu
alien1984
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 2
Posty: 24
Rejestracja: 09 mar 2015, 23:06
Lokalizacja: Krotoszyn

Problem z tokarką

#1

Post napisał: alien1984 » 07 lut 2019, 19:19

Witam mam prośbę do was drodzy forumowicze otóż zakupiłem tokarkę na Fanucu i po transporcie z punktu zakupu do mojego warsztatu mam z nią problem.
Problem polega na tym że po włączeniu prawych obrotów M3 silnik przerywa tak jakby go coś spowalniało ponadto wydaje dziwne dźwięki. Do maszyny została założona nowa wtyczka żadnej innej ingerencji nie było. Dodam że na obrotach M4 wszystko jest ok ale dopiero jak się maszyna rozgrzeje. W czym może być problem ? Mam nagrany film tylko nie wiem jak dodać.

Dodane 6 minuty 11 sekundy:
Link do filmiku
https://youtu.be/RZB3mnEk1K8



Awatar użytkownika

Petroholic
ELITA FORUM (min. 1000)
ELITA FORUM (min. 1000)
Posty w temacie: 1
Posty: 1623
Rejestracja: 08 gru 2015, 12:23
Lokalizacja: Lublin

Re: Problem z tokarką

#2

Post napisał: Petroholic » 07 lut 2019, 23:55

Tokarka ma oś C i napędzane oprawki?

Na pierwszy rzut oka w czasie transportu "podskoczyla" i gdzieś hamulec (lub zazębianie osi C) wrzeciona przyciera...


Autor tematu
alien1984
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 2
Posty: 24
Rejestracja: 09 mar 2015, 23:06
Lokalizacja: Krotoszyn

Re: Problem z tokarką

#3

Post napisał: alien1984 » 08 lut 2019, 06:28

Dzięki za odpowiedź ale tokarka nie posiada osi C ani napędzanych narzędzi

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „Serwomotory / Serwonapędy / Napędy Serwokrokowe”