Catia - problem znikające drzewko.


Autor tematu
bosmann
Czytelnik forum poziom 2 (min. 20)
Czytelnik forum poziom 2 (min. 20)
Posty w temacie: 1
Posty: 20
Rejestracja: 04 lip 2013, 15:10
Lokalizacja: Warszawa

Catia - problem znikające drzewko.

#1

Post napisał: bosmann » 16 kwie 2017, 16:16

Witam,

zanim postanowiłem stworzyć tutaj kolejny temat spróbowałem na tyle ile siły i internet mi pozwoliły. Otóż wszystko w pracy było jak najbardziej okej, po prostu wczoraj w pewnym momencie zauważyłem ze po swojej lewej stronie nie mam drzewka.

Próbowałem:

- F3
- usunąć plik Settings z folderu docelowego
- Fit All In
- ponowna instalacja oprogramowania

No i zauważyłem już w sumie od początku (od niedawna korzystam) że to drzewko było strasznie małe, podobnie jak lista rozwijana w tools -> options.

Czy ktoś może mi pomóc ? :)
Dzięki!



Tagi:


Steryd
ELITA FORUM (min. 1000)
ELITA FORUM (min. 1000)
Posty w temacie: 1
Posty: 1756
Rejestracja: 13 lut 2017, 19:34
Lokalizacja: Szczecin

#2

Post napisał: Steryd » 16 kwie 2017, 20:28

Nie machaj rolka od myszki bo Ci się zmniejsza niekontrolowane jak wcisniesz ctrl.
Można?
Morzna!!!


amnon
Specjalista poziom 2 (min. 300)
Specjalista poziom 2 (min. 300)
Posty w temacie: 1
Posty: 301
Rejestracja: 04 mar 2007, 20:36
Lokalizacja: Polska

#3

Post napisał: amnon » 31 lip 2017, 11:20

Witam,

Klikasz lewym klawiszem myszki na układ wsp. w prawym dolnym rogu (zaznaczając niewidoczne drzewko), po czym klikasz na ikonę Fitt All in.

Pozdrawiam
Amnon

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „Catia”