Strona Główna
cnc.info.pl - FORUM CNC

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum
cnc.info.pl - FORUM CNC Strona Główna » Tagi » problemy
Tematy oznaczone jako problemy
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

problemy ze spawaniem TIG


witam przy spawaniu TIG normalnej stali konstrukcyjnej (st52, st35) czasami zdaza sie ze spaw zaczyna sie "gotowac" pojawiaja sie bomble, wszystko jest to kitu, miecho zaczyna latac i mlotki tez czasami. elementy sa oczyszczone i odtluszczone, masa jest jak najblizej sie da, gaz argon, sa dni ze wszystko idzie jak malina, a sa momenty ze mnie krew zalewa. moze mnie ktos oswieci dlaczego czasem sie da a czasem nie. co robie zle ? dzieki i pozdro dla wszystkich
21589 37

Czy ktos jeszcze ma problemy z CNCconv i sterownikiem zelrp?


Bry :) Kiedys pisalem o problemach z gubieniem krokow przy pracy CNConv ze sterownikiem z Bielska od tego sprzedawcy: http://allegro.pl/listing/user.php?us_id=3236978 Opisywalem to w tym watku: https://www.cnc.info.pl/topics65/spadek-parametrow-silnika-krokowego-z-czasem-starzeni-vt32157.htm?postdays=0&postorder=asc&highlight=spadek+momentu&start=0 Po okolo 2000 godzin pracy jedna z osi zaczynala gubic kroki - jak sie okazalo winny byl sterownik, konkretnie podobno transoptory. Kupilem nowsza wersje tego sterownika, wymienilem i po okolo 500h pracy pojawil sie podobny problem. Tym razem o tyle ciekawy ze po chwili pracy jedna z osi (Y) zaczela "skalowac" prace. Po prostu os Y pracowala tak jakby rysunek byl przeskalowany okolo 0.5x Czyli przykladowo zamiast kwadratu 10x10cm maszyna tnie 10x5cm. I co ciekawe idealnie powtarzalnie! Zadziwiajace po prostu. Po wymianie sterownika na drugi egz. problem zniknal. No przynajmniej narazie ;) Pytanie - czy ktos z Was spotkal podobne problemy z tym badz innym sterownikiem? Poki co zamowilem sterownik innego producenta. Sprawa martwi mnie o tyle, ze kupilem wlasnie maszyne w ktorej jest ...
13699 25

kcam -problemy


witam Mam takie pytanie dla tych co sie bawili kcam - mam pliki *.ngc wygenerowane za pomocą gsimple (www.gsimple.eu) jak otwieram te pliki to otwiera sie jakas optymalizacja g-cod i o ile komp sie nie wykrzaczy juz na tej optymalizacji to ścieżka narzędzia w podglądzie to jakaś chora abstrakcja jest po prostu. miał być ośmiokąt coś jak łeb od śruby a wyglądało jakbym chciał wyfrezować muszle ślimaka Kod ngc otwierany za pomoca linuksowego EMC oraz jakiegos backplot editora pokazuje sie poprawnie. Witam ponownie Żeby przybliżyć troszkę o co mi chodzi bo widze ze wyswietlenia sa a odpowiedzi nie mam tu dwie grafiki to co powinno byc (zrobione w g-simple) i to co rysuje k-cam jakies porady/???
13615 0

STEP2CNC Problemy


Witam Właśnie zacząłem walkę z programem. Sterownik Mixpol-u Alfa-3.Na ustawieniach pin-ów proponowanych PIN-2 kier.X PIN-4 kier. itd.nie ruszył.Zmiana Pinów z 2 na 3 z 4 na 3 poskutkowała. Krańcówki podpięte pod In-1 In-2 In-3 (brak reakcji).Posuwy osi 400/mm.Ustawienie sterownika 1/8 mikrokrok.Przy ustawieniu małych predkości(np 160 obr/min) w miarę spokojna praca ale jakieś wycie.Zwiększenie prędkości powoduje szarpanie silnikami oraz gubienie kroków.Nierówna praca silników.Przy sterowniu ręcznym(alt+kirunek)dziwne zjawisko.Przy dłuższym przytrzymaniu nie można zatrzymać silnika.Nie działa żaden klawisz który powodowałby jego zatrzymanie.Próbowałem ten sam chwyt z wyłączoną maszyną dzieje się tak samo.problemy które opisałem mogą leżeć po stronie komputera,klawiatury - nie wiem .Nie zrobiłem formatowania dysku lecz zainstalowałem program po deinstalacji Mach-a2 wraz ze sterownikiem oraz czyszczeniem rejestru. Wiem że gdzieś popełniłem błąd-błędy ale nie wiem gdzie ?Może wina leży w przekroczeniu 1000 linii?(czekam na kod do pełnej wersji) :oops: :oops: (chciałbym zaznaczyć że do dzisiaj sterownik hulał pod Mach2-em bez problemów) Proszę o ...
13444 55

Remont tokarki TSB 16 - Problemy


Witam wszystkich bardzo serdecznie, jestem ty nowy więc wypada się przedstawić. Jestem uczniem szkoły technicznej na śląsku i mam 17 lat, dopiero zaczynam przygodę z prawdziwą mechaniką ale mam ok. 8 lat doświadczenia w modelarstwie lotniczym. Więc dorzeczy, stałem się posiadaczem tokarynki TSB 16 i muszę ja poskładać do kupy (maszyna była przez ok. 15 lat nie używana, a support leżał obok w 2 skrzynkach, brakuje jej konika,kół zmianowych... ale takich luksusów się po niej nie spodziewałem jakoś zdobędę i na razie zauważyłem brak pośredniego koła w przekładni do ręcznego przesuwania supportu).No i właśnie support, pierwsze pytanie koło(napędzające to nacięte na walku) pomierzyłem i wyszło mi że m=1, Da koła które zamierzam dorobić ze stali c45 wyszło 22mm, czy dobrze to policzyłem i czy c45 to dobry pomysł(hartowanie nie wchodzi w grę ,bo nie mam dostępu ani kasy)? Teraz drugie pytanie chyba trochę ważniejsze... chodzi o zamek, jak zauważyłem brak ...
7828 57

Nowy Nabytek = Nowe Problemy - LD550


Witam.

Jako iż stałem się posiadaczem kolejnej zabawki a tym razem jest to najpopularniejsza odsłona wśród chińskich tokarek czyli dobrze znany i chyba lubiany Tech-Mig LD550 czyli klon nutola, cormaka, makteka i co tam jeszcze udało się im wymyślić.

Tokarkę odkupiłem jako używaną a w zasadzie poprzedni właściciel chyba tylko próbował jej używać bo śladów pracy to na niej zbyt wiele nie ma. Tokarka stała z oryginalną konserwacją o ile tak można to nazwać, mazią we wrzecienniku połączoną z piachem.



Tak to wyglądało po zakupie ...

Tokarkę odczyściłem i wziąłem się za przegląd ...

Na pierwszy plan poszły dolne ślizgi łoża ... Od strony operatora na pryzmie luz wynosił 0,40mm a na prowadnicy płaskiej 0,25mm. Dodatkowo skośne oczy przegapiły element blokady suportu czyli końcówka listwy która służy ...
7696 119

Problemy z wycinaniem ceramiki


Witam jestem nowy na forum. Czytam sobie poniewaz od pewnego czasu pracuje na waterjet
(prussiani) tne glownie neolith thesize.
NIe mialem zadnego szkolenia, czlowiek ktory je przechodzil zrezygnowal po czasie i ja jestem samoukiem.
Moze walsnie dlatego nie mam pelnej kontroli nad maszyna
Moje najwieksze problemy to :
1 Gdy maszyna zaczyna naklucie robi bardzo duza dziure ( cisnienie strzalu jest nie do opanowania, producent tlumaczy ze to taka pompa bez regulacji, poprostu strzal nieraz jest tak mocny ze powoduje odpryslki z blatu kuchennego.
Wystepuje to w przypadku 12 mm prze 6 nie ma az takiego problemu.
Chcialbym sie dowiedziec jakie sa optymalne sprawdzone ustawienia ja pracuje na 12 zakladam ze pompa 4000 scieralnosc 3.0 predkosc 500 low predkosc 100.
Czy ktos zechcialby mi pomoc?
7354 2

Problemy wypalaniem z cienkiej blachy


Witam wszystkich na forum. : Zacznę od tego że pracuję na cnc "Zakmet" wyposażoną w "Hyperterm Powermax 1650". Mam mały problem z wypalaniem cienkiej blachy (1-1,5 mm) zwykłej. Wypalam dyszą "finecut" na 40 amperach i napięciu 85 V, reszty parametrów nie będę podawał. Pierwszy problem polega na tym, że czasami po dojechaniu na pozycję palnik schodzi do samej blachy i zaczyna w nią uderzać (jakby miał problem ze znalezieniem początkowej wysokości). Drugi problem polega na tym, że podczas cięcia (zazwyczaj wzdłuż tylko jednej z osi) nadmiernie iskrzy, a na osłonie dyszy od wewnątrz tworzy się osad, a od zewnątrz niekiedy żar (również dysza finecut). Niestety przekłada się to na jakość wypalanego detalu. Proszę o porady, wskazówki i opinie.
6793 31

Problemy z Corelem


Witam Mam pewien kłopot. Po przeskoczeniu wypełnienia i problemi ze zdjęciami znów są dziwne problemy. A więc Rysuje kwadracik a w kwadraciku umieszczam kilka literek i wstawiam wypełnienie liniowe miedzy literkami a konturem kwadratu.Oczywiście literki są bez wypełnienia z czarnym konturem o grubości"włosowej" W machy w polu elementu (tym czarnym) pojawia sie kwadracik ale bez napisu a tam gdzie powinien być napis jest czyste i puste miejsce. Wygląda to tak jakby ktoś wycioł napis razem z fragmentem wypełnienia. Mało tego to dzieje kiedy rysunek robie w corelu 11 12 x3 i x4. I teraz jest pytanie czy mam juz formatować dysk czy jest jeszcze inne rozwiązanie. Kiedy wykonuje ten rysunek na innym komputerze i wprowadzam go do macha2 frezarka frezuje dokładnie taki element jaki został narysowany w corelu robert
6619 30

Problemy z PA-6


Witam, Chciałem w swojej nowej frezarce osie Z i X zrobić z aluminium. Oś Y, najdłuższa z ruchomym stołem, będzie chyba z profili stalowych. Ale znajomy powiedział mi że z aluminium PA-6 mogę mieć spore problemy. Ono już "na wstępie" posiada wewnętrzne naprężenia, do tego dojdzie obróbka. Ostatecznie mogę liczyć na to, że maszyna będzie się zacinać, gdyż, np. zależnie od pogody, PA-6 będzie się we wszystkie strony wyginać. Powinienem je wstępnie obrobić, wyżarzyć, po czym dofrezować precyzyjnie do wymiarów. Czy ktoś z forumowiczów spotkał się z takim problemem stosując PA-6? Pozdrawiam, SM
6151 9

Problemy z Firmą serwisującą nową tokarkę CNC.


Witam serdecznie. Mam pytanie co zrobić w mojej sytuacji. W mojej firmie mam za zadanie dbac o utrzymanie techniczne Maszyn CNC. Niestety mam problem z nowo zakupionymi maszynami, ale by się za duzo nie rozpisywać to napiszę tylko o jednej z nich (nie będę pisał z jakiej firmy jest ta tokarka ani jaki przedstawiciel ja sprzedaje bo nie o to tu chodzi). Tak więc, Maszyna jest niby niemiecka (ale przyszła na paletach z chińskimi napisami). Podczas uruchomienia okazało się że podtrzymka w maszynie jest źle ustawiona. A maszyna ma wiele niedoróbek. Od przywozu maszyn mineły praktycznie 4 miesiące a maszyna co rusz ma jakies problemy: -Źle składające się osłony (po kilku miesiacach pracy wyglądają jakby pracowały juz dobrych pare lat) - podtrzymka została ustawiona dopiero niedawno ( musieli serwisanci ja frezować na naszych maszynach bo w ogóle nie dochodziła do materiału i ściągała każdy wałek poniżej osi ) - Duzy ...
5950 33

Chińskie wrzeciono 3kW i problemy z nim związane


witam serdecznie. Mam następujący problem mam wrzeciono 3kw, typu mokry chińczyk, ma on kostkę połączeniową jak na zdjęciu, 3 piny, rozumiem że to U,V,W podłączenia falownika. moje pytania: 1) Jak podłączyć falownik? Mój ma tylko L1,L2,L3 a gdzie się zero podłącza? Instalacja sieciowa u mnie jest 2 przewodowa( 'bolec' we wtyczce nigdzie nie podłączony), nie mam PE, ekrany od silników krokowych i czujników indukcyjnych podłączyłem do korpusu maszyny. 2) Jaki kabel zastosować abym mógł położyć kabel od zasilania wrzeciona w tym samym prowadniku do kabel od silników krokowych i czujników? Myślę o takim: LINK DO KABLA Czy taki kabel spowoduje że nie będzie zakłóceń do silników i czujników indykcyjnych? Ekran tego kabla podłączyć do obudowy tej metalowej kostki zasilającej wrzeciono? A z drugiej strony gdzie podłączyć do listwy zaciskowej we falowniku PE czy korpusu maszyny? proszę o radę jak dokonać tego podłączenia aby nie zakłócało innych rzeczy. Z góry dziękuje.
5947 22

Edgecam problemy


Witam! Niedawno otrzymałem od Nicom'a płytkę z darmowym edgecam'em. Jednak przy instalacji pojawia się błąd i komputer wyłącza się i gdy ponownie go włączam na niebieskim tle pojawia się jakiś tekst chodzi tam coś o zrzucanie pamięci fizycznej komputer, a potem nie da się tego ominąć i trzeba sformatować dysk. Długo na tym myślałem i ponownie zainstalowałem edgecam o zauważyłem, że dzieje się to przy instalacji SQL Server. On jest chyba związany z bazą narzędzi. Pracuję na: Windows Home Edition Service Pack 2 1Gb Ram Proszę o pomoc!
5911 12

Rendering i 2 problemy


Chcialem sobie wyrenderowac model jaki zrobilem. 1. mam model 2. mam teksture i jak to zrobic? w 3D malo sie bawie i nie moge sie tam odnalezc. Mam tam niby cos takiego jak 'materialy' ale za cholere nie wiem jak wgrac moja bitmape. A na dodatek renderuje mi na czarnym tle a ja chce na bialym i w zadnym 'normalnym' miejscu nie moge znalezc jak zmienic kolor tla Pomozcie ;)
5689 19

Plazma Sherman CUT 70 problemy z cięciem/jakoscią cięcia....


Witam Od niedawna jestem posiadaczem takiego urządzenia, sprzęt kupiony dość okazjonalnie jako używany ale mam pewne problemy z cięciem (tak mi się wydaje), Problem polega na niepełnym przepalaniu materiału oraz mega wielką wypływką po drugiej stronie.... Załączone zdjecia obrazują jak to wygląda, blacha 4 mm nie powiem do najczystrzych nie należała, palnik prowadzony wolno i za bardzo nic to nie daje potrafi miejscami nie przepalić na wylot prąd ustawiony na 40A jak się nie mylę, ciśnienie powietrza lekko ponad 5 bar, dysza 1,2 mm. Pytanie do was w czym lezy problem ?? Za duża dysza, za mały/duży prąd ?? Rodzaj palnika AF-81 Z góry dziękuje za wszelkie odpowiedzi
5509 16

TSA 16 problemy przy gwintowaniu


Witam Kolegów W ostatnim czasie musiałem nagwintować na mojej maszynie 2 redukcje do sprężarki. Podczas gwintowania okazało się że po przełączeniu obrotów na lewe nóż nie trafia w wcześniej zrobiony ślad. Musiałem więc gwintować tylko na prawych obrotach co jest trochę uciążliwe. Przyglądnąłem się maszynie i po skasowaniu wszystkich możliwych do skasowania luzów jest trochę lepiej ale w dalszym ciągu po przełączeniu na lewe obroty otrzymuję 2 ślad po nożu przesunięty względem tego pierwszego, zrobionego na prawych obrotach, o 0.2mm. Rozebrałem skrzynkę nortona i tam znalazłem duży luz na 2 kołach zębatych umieszczonych w rączce służącej do wybierania przełożenia. Zastanawiam się czy istnieje jakiś sposób naprawy kół zębatych czy tylko ratuje mnie wymiana na nowe. Jeśli wymiana na nowe to gdzie można zamówić takie koła? Pozdrawiam Janusz
5395 16

Moje pierwsze cnc i problemy (3040)


Witam Zacząłem swoją przygodę z CNC,na początek zakupiłem chińczyka 3040 do grawerunku na zapalniczkach (hobby) I jak na nowicjusza przystało :mrgreen: tak oto pojawiły się pierwsze problemy,chodzi o pomiar narzędzia,nie mam już pojęcia jak mam to ustrojstwo poustawiać aby nie łamać frezów walczę z tym już od 2 tygodni,połamałem już 10 frezów,przejrzałem już chyba wszystkie filmiki na youtubie o forum nie wspomnę,więc pozostało mi tylko stworzyć temat. Szukałem na forum podobnych tematów ale nic konkretnego nie napotkałem Tutaj jest link do tego ustrojstwa: http://www.fystore.com/p173607/2012-Cost-effective-3040-cnc-router-with-ballscrew-engraver-engraving-machine-drilling-and-milling-machine.html Proszę niech ktoś się zlituje i pomoże to ustawić,dodam że posiadam macha3
5110 28

pierwsze uruchomienie i praca frezarki- problemy


Witam, otóż 2 dni temu skończyłem składać moją pierwszą frezarkę cnc, wygląda ona mniej więcej tak



działa jako tako, a mianowicie silniki jakie posiadam to jakaś chińszczyzna :
step-syn sanyo denki 2A, typ: 103H7521-7153
nie wiem czy to wina silników, czy zasilacza, a może źle wyregulowanych silników ( zasilacz 203W; 16,5A),
ale przy powolniej pracy najczęściej oś Y, ale również i X czasami zaczynają dziwnie skakać zamiast płynnie się kręcić, dodam, że korzystam z Mach3

https://www.youtube.com/watch?v=uKmEjYnRiA4&feature=youtu.be

przy szybszej prawy wydaje mi się, że jest ok, wygląda to tak:

https://www.youtube.com/watch?v=0YvJvVxNI7Q&feature=youtu.be

Następnym problemem jaki mam to to g-code, a mianowicie np. napiszę sobie coś w CamBam wygenerowałem g-code i z prostego napisu BIO-ROL zaczęło kręcić mi jakieś kółka- widać również na 2 filmiku



...
4915 55

Domowy Kompresor Warsztatowy - problemy


Witam, od pewnego czasu używam kompresora który zrobiłem jakiś czas temu. Spręzarka popuje poprzez zawór zwrotny i bezpieczeństwa do chłodniczki powietrza, a później juz elastycznym przewodem do butli. Przed butlą jest trójnik z którego wychodzi też wąż spiralny zakończony szybkozłączką. Do szybko złączki podpinam często drugą butle 40L którą trzymam w garażu i z ciśnienia tam kożystam ( w butli jest reduktor). Problem tki w tym że po każdej pracy z butli spuszczam około litra płynu (wody). Dlaczego tak sie dzieje? Czy w butli pod kompreorem też spodziewać się pewnej ilości cieczy, oraz w chłodnicy? ps. Tymczasowo nie mam zabespieczenia silnika, gdyby ktoś z was posiadał jakies informacje jak go zabezpieczyć przed spaleniem prosze o informacje.
4744 9

Silnik unipolarny 3Nm i problemy z obwodem magnetycznym...


Witam, Mam silnik unipolarny hybrydowy ok 3Nm i taki oto problem, mam zębatkę do paska zębatego ze stali (ok 0,5kg), jak tylko ją zakładam to silnik traci momentalnie swoją moc, wręcz nie rusza nawet "na sucho", kiedy bez tej zębatki nie da się go wogóle złapać. Moje pytanie brzmi czy na pewno jest tego przyczyną jest ta zębatka, jeśli tak to czy płyta ze stali do której przykręcony jest silnik może też mieć wpływ na jego sprawność? Czy ktoś z Was spotkał się już z takim problemem? I jak sobie z nim radzicie? Jaki jest ten obszar wokół silnika gdzie nie powinno być żadnych stalowych elementów? Pozdrawiam!
4411 16

Nierówna praca silników- problemy z LTP


Korzystając z programu mach 2 mam problem z stabilną pracą silników (nie jest to sprawa tuningu silników). Objaw jest dziwny przy wprowadzaniu zmian w systemie obnośnie LTP zapisie i zresetowaniu kompa mach odpala i praca jest ok. ale po upływie ok. 30 sek. Następuje rozsynchronizowanie się taktowania LTP. Dodam, że pracowałem wcześniej z tą samą wersją programu na innym kompie i wszystko było dobrze. Przy przerzuceniu programu na laptopa następuje ten dziwny objaw. Starałem się wyłączyć inne programy bo myślałem, że może one przymulają pracę programu, ale pozostało wszystko bez zmian. Może ktoś potrafi mi pomóc, albo miał podobny przypadek. System XP, 1700celeron mobile, 256ram
4312 8

Mazak VTC 200C - problem (a wlaściwie problemy)


Witam wszystkich, od pewnego czasu pracuje na vtc200c ze sterowaniem mazatrol fusion 640m. Maszyna już nie pierwszej młodości (2000r) i parę problemów dostarcza (jak to mazak :P ) A więc: problem nr 1: po otworzeniu drzwi, zorientowane wrzeciono "odblokowuje" sie tzn: można swobodnie obracac wrzeciono, przy czym widac jak obciazenie wzrasta wraz z "odchyłką" od punktu zorientowania, bez problemu az do 100%, nie czuc przy tym aby wrzeciono stawiało zadnych oporow, obraca sie lekko reka, występuje to tylko po otwarciu drzwi maszyny (nie po wciśnieciu klawisza otwarcia tylko w momencie wyjęcia "kluczyka" z blokady drzwi), pytanie: czy po otwarciu drzwi wrzeciono jest utrzymywane na pozycji przez silnik czy jest tam jakis hamulec?? Dodam ze jeśli odchyle wrzeciono troszeczke i zamkne drzwi to wraca samo do punktu: "zorientowane". Może jakiś parametr?? Druga sprawa wydaje sie prostrza i prawdopodobnie tu uszkodzony jest naped osi Z. Mianowicie po wcisnieciu przycisku emergency, odcieciu zasilania ...
4255 6

Problemy z drutówką Agiecut 200


Mam problem z wgraniem programu z dyskietki do sterowania Agiemeric w wycinarce drutowej Agie Agiecut 200. Podobno wymaga jakiegos dziwnego standardu kodowania pliku i jak jest w ASCII to nie przechodzi. Z gory dziekuje za pomoc.
3811 9

SolidCAM i problemy z nim związane


Witam, od 2 lat używam SolidCAMa 2006 i od początku miałem z nim problemy. Robiąc ścieżki ostrymi frezami raczej wszystko działa bez problemów, jednak jak tylko użyję frezów z zaokrągleniami lub kuli (nie licząc obróbki liniowej) to zaczynają się problemy, tzn przykładowo użyję freza fi10 R1 to do Z-1 przy Z0 na górze detalu frez "skacze". Schodzi na dół i do góry w różnych miejscach detalu o wartość skoku Z. Dopiero jak zejdzie poniżej swojego promienia (w tym wypadku Z-1) to idzie płynnie po obwodzie wybieranej kieszeni. Kolejna sprawa to problem z obszarem frezowania - jak detal jest skomplikowany i zaznaczam mu obszar który ma frezować (ściany do frezowania) to potrafi sobie nie frezować jakiejś tam części tego obszaru. Czy to wina postprocesora czy wada tego programu? Jeżeli postprocesora to czy ma ktoś może inny postprocesor pod HH i530 AVIA VMC650 ?
3736 6

Problemy z obróbką materialu na matryce...


Witam, Panowie - sam nie daje sobie juz rady z moim problemem dlatego postanowilem napisac do Was ;-) Moze z Wasza pomoca uda sie cos wykombinowac... Obrabiam (frezowanie) matryce do kucia na goraco. Twardosc: 50 HRC. Uzywam frezow walcowo-czolowych (kulowe) o srednicy fi 10 do obrobki stali hartowanej do 62-66 HRC. Frezy mocowane sa w oprawkach z tulejka zaciskowa. Problemem jest uszkadzanie sie narzedzi. Co jakis czas, pierwsze narzedzia w obrobce (zgrubnej) wycieraja sie/wykruszaja. Maszyna jest ciagle ta sama (firmy Okuma). Operator tez. Narzedzie takze (ten sam numer partii na narzedziu). Programu nie zmieniam. Material matrycy - podobno taki sam - nie jestem w stanie go sprawdzic, ale musze wierzyc dostawcy (W360; dostawca Bohler). Obrobka cieplna materialu - podobno taka sama (wykonywana u dwoch roznych dostawcow) - takze nie jestem w stanie za bardzo jej sprawdzic. Twardosc waha sie w granicach 49-53 HRC. Co zatem moze byc powodem takiego uszkadzania ...
3709 14


Powered by phpBB modified by Przemo © 2003 phpBB Group


sponsorem forum jest www.akcesoria.cnc.info.pl
Informacje na witrynie cnc.info.pl są podawane tylko w celach edukacyjnych oraz hobbystycznych. Jedynie użytkownik wysyłający wiadomość lub plik ponosi pełnoprawną odpowiedzialność za ich treść. Jeżeli wynikną z tego konsekwencje prawne, cnc.info.pl może przekazać wszelkie informacje właściwym organom państwowym na temat danego użytkownika oraz pomóc w jego zlokalizowaniu. Zgodnie z ustawą o ochronie danych osobowych cnc.info.pl nie przekazuje informacji odnośnie użytkowników firmom i osobom prywatnym. Hasła, adresy e-mail oraz numery IP są szyfrowane w bazie danych i jedynie administrator jest w stanie odczytać te informacje. Cnc.info.pl jest przeciwna łamaniu zabezpieczeń oraz łamaniu praw autorskich, jednak niektóre osoby nie przestrzegają naszego regulaminu.
Kontakt z administratorem forum admin@cnc.info.pl
www.akcesoria.cnc.info.plsilniki krokoweŁożyska linioweśruby trapezowe i kulowewww.EBMiA.pl - Elementy Budowy Maszyn i AutomatykiTworzywa sztuczneNarzędzia skrawająceWyposażenie Warsztatów i Narzędziowni