HSD 919 problem z uruchomieniem

Dyskusje na temat elektrowrzecion do napędu narzędzi skrawających

Autor tematu
tszatan
Specjalista poziom 1 (min. 100)
Specjalista poziom 1 (min. 100)
Posty w temacie: 1
Posty: 152
Rejestracja: 16 lut 2011, 20:36
Lokalizacja: Polska

HSD 919 problem z uruchomieniem

#1

Post napisał: tszatan » 24 wrz 2021, 16:49

Czy ktoś z okolic Katowic sprawdził by dla mnie to wrzeciono.

Po podłączeniu wrzeciono wydaje dziwne dźwięki, falownik wywala błąd przeciążenia falownika.


Parametry jakie zadałem 6,8kw/16A/200hz/12000rpm
20210924_140202 (2).jpg
20210924_140219.jpg
Dodane 2 godziny 1 minuta 51 sekundy:
opiszę parametry to może coś się wyjaśni:

Tryb Sterowania - skalarny
Max. częstotliwość - 200hz
Min. częstotliwość - 0,5hz
Moc silnika - 6,8kw
Napięcie zasilania silnika - 380V
Prąd znamionowy silnika - 16A
Ilość biegunów - 2
Prędkość znamionowa silnika - 12000rpm
Częstotliwość zasilania silnika 100hz


Film z pracy, na którym słychać dziwne dźwięki, które wydają się nie pochodzić z łożysk oraz wyłączenie falownika spowodowane przeciążeniem.

https://youtu.be/QKduzG4ERdc



Awatar użytkownika

ALZ
Lider FORUM (min. 2000)
Lider FORUM (min. 2000)
Posty w temacie: 1
Posty: 3430
Rejestracja: 06 sie 2004, 01:42
Lokalizacja: Śląsk
Kontakt:

Re: HSD 919 problem z uruchomieniem

#2

Post napisał: ALZ » 03 paź 2021, 16:35

No i co dalej?
Łożyska już słychać, może to już koniec.
A tak swoją drogą, skąd wy takie zabytki bierzecie?
zakamuflowana opcja niemiecka

ODPOWIEDZ Poprzedni tematNastępny temat

Wróć do „Elektrowrzeciono”